@remax/plugin-less

Remax Less 插件

Downloads in past

Stats

StarsIssuesVersionUpdatedCreatedSize
@remax/plugin-less
1.0.03 years ago3 years agoMinified + gzip package size for @remax/plugin-less in KB

Readme

@remax/plugin-less
增加 Less 支持。

安装

$ npm install @remax/plugin-less --save

使用

const less = require('@remax/plugin-less');

module.exports = {
  plugins: [less()],
};

配置

less-loader配置

LICENSE

MIT