babel-plugin-minify-type-constructors

**Note:** Not recommended if full support for IE8 and lower is required. [Details](https://github.com/babel/minify/pull/45#discussion_r70181249)

Downloads in past

Stats

StarsIssuesVersionUpdatedCreatedSize
babel-plugin-minify-type-constructors
0.4.35 years ago6 years agoMinified + gzip package size for babel-plugin-minify-type-constructors in KB