babel-plugin-use-lodash-es

Replace `lodash` imports with `lodash-es`.

Downloads in past

Stats

StarsIssuesVersionUpdatedCreatedSize
babel-plugin-use-lodash-es
0.2.06 years ago7 years agoMinified + gzip package size for babel-plugin-use-lodash-es in KB

Readme

Copied from redux. They said I could, please don't sue me, I'm poor.

Usage

// .babelrc
{
  "env": {
    "es": {
      "plugins": [
        "use-lodash-es"
      ]
    }
  }
}